Zainstalowane aplikacje nie są wyświetlane na liście Domyślna aplikacja dla funkcji NFC
Dostępne produkty:
Smartphone
Dostępne produkty:
Zainstalowane aplikacje nie są wyświetlane na liście Domyślna aplikacja dla funkcji NFC |
Problem:
Użytkownik nie może znaleźć zainstalowanej aplikacji na liście Domyślna aplikacja dla funkcji NFC. Na przykład użytkownik zainstalował aplikację bankową, ale nie ma jej na liście Domyślna aplikacja dla funkcji NFC.
Przyczyna:
- Nie zalogowano się do danej aplikacji.
- Dana aplikacja nie obsługuje funkcji NFC.
Rozwiązanie:
- Zaloguj się do danej aplikacji.
- Jeśli problem nadal będzie występować, dana aplikacja nie obsługuje funkcji NFC. W takim przypadku spróbuj użyć innej aplikacji z obsługą funkcji NFC.
Dziękujemy za opinię.