Aplikacja Foxit Reader ulega awarii, gdy próbuję przy jej użyciu utworzyć lub wyeksportować plik PDF
Dostępne produkty:
HUAWEI MateBook D 14(amd r5-4500u/8gb/256gb、amd r5-4500u/8gb/512gb、amd r5-4500u/16gb/512gb、huawei matebook b3-420intel i7/16g/512g/uma/non-touch、huawei matebook b3-420intel i3/8g/256g/uma/non-touch、amd r5-4700u/16gb/512gb),HUAWEI MateBook D 15(amd r5-4500u/8gb/256gb、huawei matebook b3-520intel i7/16g/512g/uma/non-touch、amd r5-4500u/8gb/512gb、huawei matebook d15 amd 2021 r5/8g/512g/amd radeon™ graphics、amd r5-4500u/16gb/512gb、amd r5-4700u/16gb/512gb),HONOR MagicBook Pro(amd r5-4600h/16gb/512gb、amd r5-4600h/8gb/256gb),HUAWEI MateBook B3-520(intel i5/8g/512g/uma/non-touch),HUAWEI MateBook D 16(amd ryzen™ 5 4600h/8g/512g /amd radeon™ graphics、amd ryzen™ 5 4600h/16g/512g/amd radeon™ graphics、amd ryzen™ 7 4800h/16g/512g/amd radeon™ graphics),HONOR MagicBook 14(amd r5-4500u/8gb/256gb、amd r5-4500u/8gb/512gb),HUAWEI MateBook B3-420(intel i5/8g/512g/uma/non-touch),HUAWEI MateBook B5-430(huawei matebook b5 430 intel i5/16g/512g/ uma/ non-touch、intel i5/8g/512g/ non-touch),HUAWEI MateBook 14(amd 2020 amd r5/16g/512g/touch、2021 intel i5/16g/512g/touch、amd 2020 amd r5/8g/512g/ uma/non-touch、2021 intel i7/8g/512g/uma/touch、2021 intel i7/16g/512g/touch、amd 2020 amd r5/16g/512g、2021 intel i7/16g/512g/ uma/touch、amd 2020 amd r7/16g/512g/ uma/touch、amd 2020 amd r7/16g/512g/touch、amd 2020 amd r5/8g/256g),HUAWEI MateBook 13(2021 intel i7/8g/512g/ uma/touch、2021 intel i7/16g/512g/ uma/ touch、2021 intel i5/16g/512g/touch、2021 intel i7/16g/512g/touch、2021 intel i5/8g/512g/non-touch、2021 intel i5/16g/512g/ uma/touch)
Dostępne produkty:
Aplikacja Foxit Reader ulega awarii, gdy próbuję przy jej użyciu utworzyć lub wyeksportować plik PDF |
Problem
Gdy użytkownik klika pozycję Utwórz plik PDF lub Wyeksportuj plik na stronie głównej aplikacji Foxit Reader w wersji UWP, aplikacja ulega awarii.
Przyczyna
Występuje problem niezgodności między aplikacją Foxit Reader a systemem firmy Microsoft.
Rozwiązanie
- Zalecamy zgłoszenie problemu do działu obsługi klienta innej firmy w celu uzyskania wsparcia.
- Firma Huawei zgłosi ten problem producentowi aplikacji innej firmy, aby zadbał on o optymalizację aplikacji.
Dziękujemy za opinię.