Czasami zdarza się, że po naciśnięciu przycisku zasilania i przytrzymaniu go przez 4 sekundy w celu wymuszenia wyłączenia laptopa nie można uzyskać dostępu do pulpitu przy użyciu ID odcisku palca

Dostępne produkty: HUAWEI MateBook E(2022 intel i5/8g/256g/intel® iris® xe graphics、2022 intel i5/16g/512g/intel® iris® xe graphics、2022 intel i7/16g/512g/intel® iris® xe graphics)
Dostępne produkty:
zoom in pic
Czasami zdarza się, że po naciśnięciu przycisku zasilania i przytrzymaniu go przez 4 sekundy w celu wymuszenia wyłączenia laptopa nie można uzyskać dostępu do pulpitu przy użyciu ID odcisku palca

Problem

Jeśli po włączeniu laptopa, na którym ustawiono opcję logowania się za pomocą odcisku palca, użytkownik naciska przycisk zasilania i przytrzymuje go przez 4 sekundy, laptop zostaje natychmiast wyłączony. Użytkownik ponownie naciska przycisk zasilania w celu włączenia laptopa przy użyciu ID odcisku palca, ale zostaje wyświetlony komunikat o błędzie i nie można uzyskać dostępu do pulpitu.

Przyczyna

System identyfikacji za pomocą odcisku palca wymaga wyczyszczenia danych z urządzenia przez sterownik odcisków palca po uzyskaniu dostępu do systemu w celu umożliwienia przeprowadzenia ponownej identyfikacji za pomocą odcisku palca.

Rozwiązanie

Gdy zostanie wyświetlony komunikat o błędzie, umieść palec na przycisku zasilania, aby umożliwić przeprowadzenie ponownej identyfikacji za pomocą odcisku palca.

Pomocne?
Dziękujemy za opinię.