Verbinden des Monitors mit einem WLAN-Netzwerk nicht möglich

Zugehöriges Produkt: HUAWEI MateView
Zugehöriges Produkt:
Bitte wähle ein Suchergebnis aus
Kein Suchergebnis gefunden, bitte hier wählen
zoom in pic
Verbinden des Monitors mit einem WLAN-Netzwerk nicht möglich

Problem 1

Wenn der Nutzer den Monitor mit einem firmeneigenen WLAN-Hotspot verbindet, wird eine Meldung mit dem Hinweis angezeigt, dass das Netzwerk nicht unterstützt wird.

Ursache 1

Der Monitor unterstützt derzeit nicht die Verbindung mit firmeneigenen WLAN-Hotspots (z. B. ein Firmen-WLAN oder öffentliches WLAN).

Lösung 1

Verwende den Monitor, um eine Verbindung zu einem Heimrouter oder einem mobilen Hotspot herzustellen.

Problem 2

Wenn der Router so konfiguriert ist, dass er nur in WLAN 6 funktioniert oder die Verschlüsselungsmethode des Routers nur auf WPA3 eingestellt ist, schlägt die Verbindung fehl und es wird eine Meldung mit dem Hinweis angezeigt, dass das Netzwerk nicht unterstützt wird.

Ursache 2

Der Monitor unterstützt nur WLAN 5 und ist abwärtskompatibel. Er unterstützt weder WLAN 6 noch WPA3.

Lösung 2

Es wird empfohlen, die Standardeinstellungen für deinen Router zu verwenden (nicht „Nur WLAN 6“ und nicht „Nur WPA3“).

Problem 3

Wenn der Nutzer die WPS-Taste am Router gedrückt hält, um den Monitor mit einem WLAN-Netzwerk zu verbinden, schlägt die Verbindung fehl.

Ursache 3

Der Monitor unterstützt keine WPS-Verbindungen.

Lösung 3

Navigiere auf dem Monitor zu Einstellungen > WLAN und gib das Passwort ein, um den Monitor mit dem WLAN-Netzwerk zu verbinden.

War dieser Beitrag hilfreich?
Danke für deine Unterstützung