Das Audioschalter-Symbol im Steuerfeld auf meinem Huawei-Telefon/Tablet ist ausgegraut und funktioniert nicht
Zugehöriges Produkt: Tablet,Smartphone
Zugehöriges Produkt:
Bitte wähle ein Suchergebnis aus
Kein Suchergebnis gefunden, bitte hier wählen
zoom in pic
Das Audioschalter-Symbol im Steuerfeld auf meinem Huawei-Telefon/Tablet ist ausgegraut und funktioniert nicht

Problem:

Wenn du vom oberen rechten Rand des Bildschirms nach unten streichst, um das Steuerfeld aufzurufen, ist das Symbol für den Audioschalter ausgegraut und funktioniert nicht, und es wird ein Dialogfeld angezeigt.

Ursache:

Möglicherweise wird der Audiokanal in anderen Szenarien verwendet, weshalb das Symbol für den Audioschalter ausgegraut ist.

Lösung:

  1. Überprüfe anhand der folgenden Angaben, wofür der Audiokanal verwendet wird, beende die aktuelle Aufgabe und versuche es erneut.
    • Wenn ein Dialogfeld angezeigt wird, dass das Gerät nicht umgeschaltet werden kann, weil Audio für eine kabelgebundene Projektion verwendet wird, deaktiviere die Projektion und versuche es erneut.
    • Wenn ein Dialogfeld angezeigt wird, dass das Gerät nicht umgeschaltet werden kann, weil Audio für die Drahtlosprojektion verwendet wird, deaktiviere die Drahtlosprojektion und versuche es erneut.
    • Wenn ein Dialogfeld angezeigt wird, dass das Gerät nicht umgeschaltet werden kann, weil Audio für die bildschirmübergreifende Kooperation verwendet wird, deaktiviere die bildschirmübergreifende Kooperation und versuche es erneut.
    • Wenn ein Dialogfeld angezeigt wird, dass das Gerät nicht umgeschaltet werden kann, weil Audio für Huawei HiCar verwendet wird, trenne die mit dem Telefon verbundene Head-Unit des Fahrzeugs und versuche es erneut.
    • Wenn ein Dialogfeld angezeigt wird, dass das Gerät nicht umgeschaltet werden kann, weil Audio für einen Anruf verwendet wird, beende den Anruf und versuche es erneut.
    • Wenn ein Dialogfeld angezeigt wird, dass das Gerät nicht umgeschaltet werden kann, weil Audio für das Radio verwendet wird, schalte das Radio aus und versuche es erneut.
  2. Wenn das Problem nach den oben genannten Schritte weiterhin besteht, starte dein Telefon neu und versuche es erneut.
War dieser Beitrag hilfreich?
Danke für deine Unterstützung