Mein HUAWEI-Telefon/Tablet lässt sich nicht zurücksetzen
Zugehöriges Produkt: Tablet,Smartphone
Zugehöriges Produkt:
Bitte wähle ein Suchergebnis aus
Kein Suchergebnis gefunden, bitte hier wählen
zoom in pic
Mein HUAWEI-Telefon/Tablet lässt sich nicht zurücksetzen

Beim Zurücksetzen deines Geräts werden alle Daten auf deinem Gerät gelöscht. Es wird empfohlen, vorher alle wichtigen Daten zu sichern.

Problem:

  1. Wenn der Benutzer zu Ein​stellungen > System & Aktualisierungen > Zurücksetzen navigiert, ist die Schaltfläche Telefon zurücksetzen ausgegraut. Dadurch ist es unmöglich, das Gerät zurückzusetzen.

  2. Wenn der Benutzer zu Ein​stellungen navigiert, um das Gerät zurückzusetzen, wird die Meldung „Diese App kann nicht geöffnet werden. Diese Aktion ist deaktiviert. Weitere Informationen erhältst du vom Administrator deiner Organisation.“ angezeigt.
  3. Wenn der Benutzer Projektmenü aufruft, um das Gerät zurückzusetzen, wird die Meldung angezeigt, dass der Vorgang nicht zulässig ist.

Ursache:

  • Möglicherweise wurde das Gerät unternehmensspezifisch angepasst und unterbindet deshalb das Zurücksetzen standardmäßig.
  • Weiterhin ist es möglich, dass eine Verwaltungs-App eines Drittanbieters auf deinem Gerät installiert wurde.

Lösung:

Wenn dein Gerät für ein Unternehmen angepasst wurde, wende dich für weitere Informationen an den Administrator des Unternehmens. Anderenfalls navigiere zu Ein​stellungen, suche und navigiere zu Geräteadministratoren, deaktiviere alle aktivierten Apps (außer Gerät finden, Cloud und Dateien) und versuche es dann erneut.

Wenn die Schaltfläche Deaktivieren beim Deaktiveren einer App ausgegraut ist, ist die App unter Kontrolle. Wende dich in diesem Fall an das Verwaltungspersonal der Drittanbieter-App, um die App zu deaktivieren.

Wenn das Problem nicht gelöst werden kann oder du auf Probleme stößt, wende dich an die Huawei-Kundenhotline, um Unterstützung zu erhalten. Wir werden unser Bestes tun, um dir zu helfen.

War dieser Beitrag hilfreich?
Danke für deine Unterstützung