Mein Computer meldet wiederholt, dass die HUAWEI-Kopfhörer gekoppelt und verbunden wurden.
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Mein Computer meldet wiederholt, dass die HUAWEI-Kopfhörer gekoppelt und verbunden wurden. |
Problem
Wenn die Kopfhörer mit einem Computer verbunden sind, meldet der Computer wiederholt, dass die Kopfhörer gekoppelt und verbunden wurden, die Verbindung wird jedoch getrennt.
Ursache
Das Bluetooth-Protokoll des Computers reagiert nicht ordnungsgemäß, wodurch die Kopfhörer häufig getrennt und erneut verbunden werden.
Lösung
- Lösche die Aufzeichnungen wiederholter fehlgeschlagener Kopplungen vom Bluetooth-Bildschirm des Computers.
- Windows 10: Gehe zu Abbildung 1. Windows 10
, suche die Ohrhörer und klicke auf Gerät entfernen.
- Windows 11: Gehe zu Abbildung 2. Windows 11
, suche die Ohrhörer und klicke auf Gerät entfernen.
- Windows 10: Gehe zu
- Setze die Ohrhörer auf ihre Werkseinstellungen zurück. (Klicke hier, um zu erfahren, wie du die WATCH Buds auf die Werkseinstellungen zurücksetzt.)
- Wenn der Benutzer einen HUAWEI-Computer verwendet, antworte wie folgt: Dieses Problem wird in einer späteren Version behoben. Halte dich auf dem Laufenden für spätere Aktualisierungen. Wenn der Benutzer einen Computer einer anderen Marke verwendet, antworte wie folgt: Wende dich an den Gerätehersteller, um Unterstützung zu erhalten.
Danke für deine Unterstützung