La smart band/l'orologio HUAWEI si spegne automaticamente quando non è in uso
La smart band/l'orologio HUAWEI si spegne automaticamente quando non è in uso |
Problema
La smart band/l'orologio si spegne automaticamente se è disconnessa/o dall'app Huawei Health e non viene indossata/o per tre giorni o più.
Causa
La smart band/l'orologio si spegne automaticamente perché entra in modalità di protezione della batteria per proteggere meglio la batteria e prolungarne la durata. Questo è normale e non influisce sul normale utilizzo.
Soluzione
Se la smart band/l'orologio si è spenta/o automaticamente, ti consigliamo di posizionare il dispositivo sulla base di ricarica per caricarlo, proteggendo così la batteria e prolungandone la durata. [Impossibile accendere un orologio riavviandolo dopo lo spegnimento automatico]
- Se il dispositivo è indossato e utilizzato correttamente, non si spegne automaticamente quando il livello della batteria è sufficiente.
- Se il problema persiste, esegui il backup dei dati, quindi porta il dispositivo con la prova d'acquisto presso un Centro servizio clienti Huawei nelle vicinanze per ricevere assistenza.