カスタマイズプログラミングが失敗する場合、どうすればよいですか
適用製品: Tablet,Smartphone
適用製品:
zoom in pic
カスタマイズプログラミングが失敗する場合、どうすればよいですか

問題:

キープログラミングを開始すると、プロセスを完了するために複数回の試行が必要です。

原因:

外観をより優れたデザインにするために、端末には発信穴が比較的小さな赤外線センサーが内蔵されています。したがって、端末の位置が遠すぎたり、家電製品のリモコンとの位置がずれていたりすると、プログラミングプロセスが失敗する可能性があります。

解決策:

  • リモコンで操作する際には、端末の上部にある赤外線発信穴を家電製品にまっすぐ向けてください。
  • 端末とリモコンを平らな面に置き、双方が完全に水平になるようにします。
  • 端末の上部にある赤外線センサーが家電リモコンの赤外線ポイントとまっすぐに、接近して向き合うようにします。
  • 家電リモコンのボタンを1回押します。
今後のFAQの改善ならびにお客様の満足度向上に役立てるため、是非ご意見をお聞かせいただきたく、アンケートにご協力くださいますようお願い申し上げます。役に立っていますか。
ご意見ありがとうございます