Es ist kein Ton zu hören oder die Aufnahme schlägt fehl, wenn die Kopfhörer mit dem AUDIO-Anschluss des Monitors verbunden sind |
Problem
Wenn die Kopfhörer mit dem AUDIO-Anschluss des Monitors verbunden sind, ist kein Ton zu hören oder die Aufnahme schlägt fehl. (Dieses Problem tritt nur auf, wenn der Monitor mit Lautsprechern ausgestattet ist.)
Ursache
Dieses Problem kann durch die Kabelverbindungen und die Toneinstellungen des Host-Systems verursacht werden.
Lösung
Schritt 1: Überprüfe, ob die Kopfhörer mit dem AUDIO-Anschluss des Monitors verbunden sind. Du kannst das Kabel aus- und erneut einstecken.
Schritt 2: Überprüfe, ob die Systemeinstellungen für den Audioeingang richtig eingestellt sind. Klicke mit der rechten Maustaste auf das Lautsprechersymbol in der unteren rechten Ecke der Startmenüleiste und wähle Toneinstellungen öffnen aus.
Schritt 3: Wähle dein Kopfhörermodell als Ausgangs- und Eingangsgerät aus.
Schritt 4:Vergewissere dich, dass die Ausgangs-/Eingangslautstärke der Kopfhörer nicht 0 ist. Um die Eingangslautstärke der Kopfhörer zu überprüfen, klicke auf Geräteeigenschaften. Vergewissere dich, dass im angezeigten Dialogfeld nicht Deaktivieren ausgewählt ist und die Lautstärke nicht 0 ist.