Das Mikrofon kann nicht erkannt werden |
Problem
Der Name des Mikrofons (MateView GT) wird nicht unter Wählen Sie Ihr Eingabegerät aus angezeigt und eine Meldung mit dem Hinweis erscheint, dass kein USB-Gerät erkannt wird.
Ursache
Es liegt ein USB-Kompatibilitätsproblem vor.
Lösung
Szenario 1: Wenn das Problem auftritt, nachdem der Host aus- und wieder eingeschaltet wurde, führe die folgenden Schritte durch:
1. Entferne das Netzteil des Monitors und stecke es wieder ein oder drücke die 5-Wege-Richtungstaste, um den Monitor auszuschalten. Schalte den Monitor dann wieder ein und versuche es erneut.
2. (Langzeitlösung) Nachdem der Host ausgeschaltet ist, drücke die Taste an der Unterseite des Monitors, navigiere zu GamingVision > Lichteffekte > Aus und drücke den Knopf erneut, um die Lichteffekte am Monitorsockel auszuschalten.
Szenario 2: Wenn das Problem auftritt, wenn der Monitor zum ersten Mal verwendet wird, führe die folgenden Schritte durch:
1. Entferne das Netzteil des Monitors und stecke es wieder ein oder drücke die 5-Wege-Richtungstaste, um den Monitor auszuschalten. Schalte den Monitor dann wieder ein und versuche es erneut.
2. Prüfe die Windows-Version und aktualisiere den Audiotreiber:
a. Prüfe die Windows-Version und ob eine neue Version verfügbar ist. Falls ja, aktualisiere Windows auf die neueste Version.
b. Aktualisiere den Audiotreiber:
- Drücke Win+X, um den Geräte-Manager zu öffnen, klicke mit der rechten Maustaste auf Audioeingänge und -ausgänge und klicke auf Nach geänderter Hardware suchen.
- Drücke auf Win+X, um den Geräte-Manager zu öffnen, klicke auf Audioeingänge und -ausgänge, klicke mit der rechten Maustaste auf das Mikrofon und klicke auf Treiber aktualisieren, damit das System automatisch nach Treibern sucht. Wenn die neueste Version des Audiotreibers ausgeführt wird, verwende DriverGenius oder LDS Benchmark, um den Treiber zu aktualisieren.
3. Beziehe dich auf die langfristige Lösung im ersten Szenario. Nachdem der Host ausgeschaltet ist, drücke die Taste an der Unterseite des Monitors, navigiere zu GamingVision > Lichteffekte > Aus und drücke den Knopf erneut, um die Lichteffekte am Monitorsockel auszuschalten.
Wenn das Problem weiterhin besteht, wird es eskaliert und an die F&E-Mitarbeiter zur Unterstützung weitergeleitet. Warte darauf, dass die F&E-Mitarbeiter dich kontaktieren. Bevor du dich an die F&E-Mitarbeiter wendest, erfasse die folgenden Informationen: Fehlerszenario, Marken-Hostmodell oder Hauptplatinenmodell eines Assembly-Hosts, Grafikkartenmodell, Grafiktreiberversion, Windows-Version und verwendete Anschlüsse und Kabel