Meine HUAWEI Uhr/mein -Armband zeigt keine Health-Kleeblätter-Erinnerungen an

Zugehöriges Produkt: HUAWEI WATCH FIT 4,HUAWEI WATCH GT 5 Pro,HUAWEI WATCH FIT 3,HUAWEI WATCH | ULTIMATE DESIGN,HUAWEI WATCH | ULTIMATE DESIGN Royal Gold,HUAWEI WATCH GT Runner 2,HUAWEI WATCH Ultimate,HUAWEI Band 11 Pro,HUAWEI WATCH Ultimate 2,HUAWEI Band 11,HUAWEI WATCH FIT 4 Pro,HUAWEI WATCH 4,HUAWEI WATCH GT 6,HUAWEI WATCH 5,HUAWEI WATCH GT 5,HUAWEI WATCH 4 Pro,HUAWEI WATCH D2,HUAWEI WATCH GT 6 Pro,HUAWEI WATCH 4 Pro Space Edition,HUAWEI WATCH ULTIMATE DESIGN Spring Edition
Zugehöriges Produkt:
  • 请选择

Bitte wähle ein Suchergebnis aus
Kein Suchergebnis gefunden, bitte hier wählen
zoom in pic
Meine HUAWEI Uhr/mein -Armband zeigt keine Health-Kleeblätter-Erinnerungen an

Problem:

Nachdem der Nutzer seine HUAWEI Uhr/sein Armband mit der Huawei Health-App auf seinem Telefon verbunden hat, die App geöffnet hat, auf Health-Kleeblätter in der oberen rechten Ecke und den Health-Plan getippt hat und dann die Zielaufgaben aktiviert hat, kann der Nutzer auf seinem Wearable keine Aufgabenerinnerungen erhalten (z. B. Wasser trinken, früh zu Bett gehen oder Medikamente einnehmen).

Ursache

  • Die Benachrichtigungsfunktion ist in der Huawei Health-App nicht aktiviert.
  • Die Funktion für Health-Kleeblätter-Erinnerungen ist in der Huawei Health-App nicht aktiviert.
  • Die Uhr aktiviert keine Benachrichtigungen für Health-Kleeblätter-Erinnerungen.
  • Die Uhr wird nicht getragen.

Lösung

  • Aktiviere die Benachrichtigungsfunktion in der Huawei Health-App. Gehe dazu zum Bildschirm Geräte, wähle das verbundene Zielgerät aus, tippe auf Benachrichtigungen, aktiviere Benachrichtigungen und wähle die Huawei Health-App aus.

  • Aktiviere die Funktion für Health-Kleeblätter-Erinnerungen in der Huawei Health-App. Gehe dazu zum Bildschirm Health und zu Health-Kleeblätter > > Health-Plan, und aktiviere Erinnerungen für die Zielaufgaben.

  • Aktiviere auf deiner Uhr Benachrichtigungen für Health-Kleeblätter. Gehe dazu zu Health-Kleeblätter () > Erinnerungseinstellungen und schalte Benachrichtigungen ein. (Um unnötige Unterbrechungen zu vermeiden, werden die Health-Kleeblätter-Erinnerungen auf deiner Uhr/deinem Armband nur angezeigt, wenn du sie/es trägst.)

  • Aktiviere den Hintergrundschutz für die Huawei Health-App (wische auf dem Telefon nach oben, um den Bildschirm für kürzliche Aufgaben aufzurufen, und wische in der App nach unten, um sie zu sperren). Aktiviere dann Auto-Start. Gehe hierzu wie folgt vor:
    • HUAWEI Telefone: Navigiere zu Einstellungen > > App-Start, tippe in der rechten oberen Ecke auf und wähle Systemprozesse anzeigen aus. Deaktiviere Fitness-/Gesundheitsdienste und aktiviere dann Auto-Start, Sekundärer Start und Im Hintergrund ausführen.
    • HONOR Telefone: Gehe zu Einstellungen > Apps > App-Start, tippe in der rechten oberen Ecke auf und tippe auf Systemprozesse anzeigen. Suche und deaktiviere den Schalter für Huawei Health und aktiviere Auto-Start, Sekundärer Start und Im Hintergrund ausführen. Wenn du App-Start nicht finden kannst, deaktiviere Bluetooth, schließe die Einstellungen und versuche es erneut.

Wenn das Problem weiter besteht oder du auf Schwierigkeiten stößt, rufe bitte die Kundenservicehotline von Huawei an, um Unterstützung zu erhalten. Wir werden unser Bestes tun, um dir zu helfen.

War dieser Beitrag hilfreich?
Danke für deine Unterstützung