Der Gesprächspartner kann mich nicht oder kaum hören, wenn ich einen einzelnen FreeArc/FreeBuds SE 3/FreeBuds SE 2-Ohrhörer zum Telefonieren verwende
Der Gesprächspartner kann mich nicht oder kaum hören, wenn ich einen einzelnen FreeArc/FreeBuds SE 3/FreeBuds SE 2-Ohrhörer zum Telefonieren verwende |
Problem
Wenn du einen einzelnen FreeArc/FreeBuds SE 3/FreeBuds SE 2-Ohrhörer trägst, um einen Telefonanruf zu tätigen, und der andere Ohrhörer sich außerhalb des Ladegehäuses befindet, kann der Gesprächspartner nicht klar hören oder hört keinen Ton.
Ursache
In der Regel dient der FreeArc/FreeBuds SE 3/FreeBuds SE 2-Ohhörer, der zuerst aus dem Ladeetui genommen wird, als primärer Ohrhörer. Während eines Telefonanrufs funktioniert nur das Mikrofon des primären Ohrhörers. Wenn der primäre Ohrhörer nicht getragen wird, kann der andere Teilnehmer dich möglicherweise nicht hören.
Lösung
Lege den nicht getragenen Ohrhörer zurück in das Ladeetui und schließe die Schale.
Wenn das Problem weiter besteht, bringe dein Gerät und den Kaufbeleg in ein autorisiertes Kundenservice-Center von Huawei, um Unterstützung zu erhalten.