Las aplicaciones instaladas no aparecen en la lista de Aplicación predeterminadas para NFC

Productos aplicables: Smartphone
Productos aplicables:
Resultado de la búsqueda, selecciona
No hay resultados de búsqueda, por favor selecciona
zoom in pic
Las aplicaciones instaladas no aparecen en la lista de Aplicación predeterminadas para NFC

Problema:

El usuario no puede encontrar una aplicación instalada en la lista de Aplicación predeterminadas para NFC. Por ejemplo, el usuario ha instalado una aplicación de un banco, pero no se encuentra en la lista de Aplicación predeterminadas para NFC.

Motivo:

  1. Es posible que no haya iniciado sesión en la aplicación en cuestión.
  2. La aplicación no admite NFC.

Solución:

  1. Inicie sesión en la aplicación en cuestión.
  2. Si el problema persiste, significa que la aplicación no admite NFC. En este caso, intente usar otra aplicación que admita NFC.
¿Ha sido de utilidad?
Gracias por sus comentarios.