Aktivieren meines Telefons durch Sprechen in das Headset-Mikrofon nicht möglich
Zugehöriges Produkt:
Smartphone
Zugehöriges Produkt:
请选择
Bitte wähle ein Suchergebnis aus
Kein Suchergebnis gefunden, bitte hier wählen
| Aktivieren meines Telefons durch Sprechen in das Headset-Mikrofon nicht möglich |
Problem:
Der Nutzer kann das Telefon nicht durch Sprechen in das Headset-Mikrofon aktivieren.
Ursache:
Zur Verwendung von Sprachaktivierung zum Aktivieren von AI Voice/HiVoice kannst du nur in das Mikrofon des Telefons sprechen oder ein offizielles kabelgebundenes Headset verwenden, indem du dessen Funktionstaste gedrückt hältst. Derzeit ist es nicht möglich, AI Voice/HiVoice mit dem Mikrofon eines externen Geräts oder auf andere Arten zu aktivieren.
Lösung:
- Es wird empfohlen, dein Telefon über das Mikrofon deines Telefons zu aktivieren. Beispielsweise kannst du die Aktivierungsphrase („Hey Celia“) in das Mikrofon deines Telefons sprechen.
- Du kannst auch ein offizielles kabelgebundenes Headset zum Aktivieren deines Telefons verwenden, indem du die Funktionstaste des Headsets gedrückt hältst.
Weitere Informationen:
AI Voice reagiert nicht oder nur langsam auf die Aktivierungsphrasen
Danke für deine Unterstützung