No se puede restablecer mi teléfono/tableta HUAWEI

Productos aplicables: Tablet,Smartphone
Productos aplicables:
  • 请选择

Resultado de la búsqueda, selecciona
No hay resultados de búsqueda, por favor selecciona
zoom in pic
No se puede restablecer mi teléfono/tableta HUAWEI

Si restablece el dispositivo, se borrarán todos los datos del mismo. Se recomienda realizar una copia de seguridad de los datos importantes antes de hacerlo.

Problema:

  1. Cuando el usuario accede a Ajustes > Sistema y actualizaciones > Restablecer, el botón Restablecer teléfono está agrisado, lo cual hace que sea imposible restablecer el dispositivo.

  2. Cuando el usuario accede a Ajustes para restablecer el dispositivo, se muestra el mensaje “No se puede abrir esta aplicación. Esta acción está deshabilitada. Ponte en contacto con el administrador de tu organización para obtener más información”.
  3. Cuando el usuario acede a ProjectMenu para restablecer el dispositivo, se muestra un mensaje que indica que la operación no está permitida.

Motivo:

  • Es posible que el dispositivo esté personalizado para una empresa y, por lo tanto, no permita el restablecimiento de forma predeterminada.
  • También es posible que se haya instalado una aplicación de gestión de terceros en tu dispositivo.

Solución:

Si el dispositivo está personalizado para una empresa, póngase en contacto con el administrador de la empresa para obtener más detalles. Si no es así, vaya a Ajustes, busque y vaya a Administradores de dispositivos, desactive todas las aplicaciones activadas (excepto Buscar dispositivo, Cloud y Archivos) y vuelva a intentarlo.

Si el botón Desactivar aparece atenuado al desactivar una aplicación, significa que la aplicación está bajo control. En este caso, póngase en contacto con el personal de administración de la aplicación de terceros para desactivarla.

Si el problema sigue sin resolverse o tiene alguna dificultad, comuníquese con la línea directa de atención al cliente de Huawei para obtener ayuda. Haremos todo lo posible para satisfacer sus necesidades.

¿Ha sido de utilidad?
Gracias por sus comentarios.